×
INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!
  • Students Click Here

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Students Click Here

Jobs

Avaya / Netscreen / QOS

Avaya / Netscreen / QOS

Avaya / Netscreen / QOS

(OP)
Hello,

I'm trying to setup my netscreen's to do QOS and I'm seeing strange things with the tunnels.  Sometimes traffic only goes in one direction.  Phones are digital.

Site A - IP406 + Netscreen25
Site B - IP403 + Netscreen5gt

I have a policy for TCP 1720 timeout 2160 and UDP 1719 timeout 2160.  I have a 2nd policy UDP 49152-53247 timeout default(1).  Anyone know what the timeout should be for the 2nd policy?  Am I missing any ports?

Thank You

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members!

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close