×
INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Contact US

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Students Click Here

No login in CLI and port 7071 possible

No login in CLI and port 7071 possible

No login in CLI and port 7071 possible

(OP)
Hey guys,

I installed a virtual IPO 11.1.2.2 today (VMWare from OVA). Changed IP through CLI (bad documented - it tells to set the gateway IP but not where to do this). Did the ignition through port 7071 and set all the passwaord.

After waiting 8min I was able to login as Administrator using port 7070 and with Manager. But not at the CLI (VMware Concole as well as SSH) and not using port 7071.

Did anyone had the same issue? And a solution?

I created a snapshot before doing the ignition and tried the same process again with the same result. Resetting the security settings let's me set the passwords again but the issue is still the same.

For me it looks like if there is an issue with setting the linux password. Next I would lokk for the "referred authentication" settings but I can't because I cannot accss port 7071. neither directly not through the "platform view" link in 7070 solution overview.

Any help is appreciated.

IP Office remote service
IP Office certificate check
CLI based call blocking
SCN fallback over PSTN

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members! Already a Member? Login

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close