×
INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Contact US

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Students Click Here

11.0 system SD Card 91% full

11.0 system SD Card 91% full

11.0 system SD Card 91% full

(OP)
Hello all,
Upgraded this system about one year ago from 8.1 to 11.0
Installed new 8000MB SD Card with the PLDS licenses.
Customer just now mentioned cannot leave messages to any Exts.
Caller hears correct greeting, sounds like the are leaving a message, but never goes to the phone.
Went onsite & seen in System Status, SD Card 100% full & red Service alarm saying "Incompatible or invalid SD card fitted"
Tried pulling out & resetting SD card numerous times, made sure wasn't in the locked position, no luck.
They have Embedded voicemail & seen two files one 750,000 KB & the other 500,000 KB from my SD card reader in the lvmail folder.
Saved & deleted those, reinstalled SD card, then it went to 91% full & my "Incompatible or invalid SD card fitted" alarm went away.
So now callers can leave messages, told the customer to delete asap if can until get this resolved.
All my alarms showed something happened last month creating the problem & customer said they did a power shut down for four hours on the same day as my alarms. Not sure how long the battery backup held up, but know the system did lose power.
Took there SD card & put in another 11.0 system & get the same results, so thinking the Control Unit isn't bad.
Just now checked all the other files from my SD card reader & not seeing any other high/corrupt ones.

Asking for advice if should just get a new SD card & have supplier move their licenses over to that, or try reformat/recreate?
Any suggestions/answers will be greatly appreciated.

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members! Already a Member? Login

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close