×
INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Contact US

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Students Click Here

GWeBaccess

GWeBaccess

GWeBaccess

(OP)
Webaccess abends the server running groupwise 5.5 EH
SP2 GWIA uses GW15en.nlm an older version rest is dated 2

any suggestions?

RE: GWeBaccess

What server software are you running it on. I got loads of problems if my Netware 5.1 server wasn't service packed. Also, it would be beneficial for you to upgrade the gwia to the enhanced so all the nlm's are at the same level.

Another quick note. I had big problems using service pack 2 for enhanced. Went back to service pack 1 and all abends went away.

Lee Smith
Xenon Network Services
Snr. Technical Support
LSmith@xenon-uk.co.uk

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members! Already a Member? Login

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close