×
INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Contact US

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Students Click Here

SCN Network problem

SCN Network problem

SCN Network problem

(OP)
Main site 403 1.4.27 as router with mutiple frame relay pvc's to 3 other sites, 403 and 401's at other sites with 1.4.27.  Remote sites have IP phones as ext's off main site.
One site has problems, 1 call to ip ext ok, when 2nd call to ip ext comes in the link just craps out, ip phones need to be reset. Exact symptoms as if compression rate not set correctly and bandwidth is being exceeded, but this is not the case, links are 64/128k. Carrier has switched link onto their backup network with same results. Whats up???

RE: SCN Network problem

Not an exact solution to your problem.. But i would try an upgrade to 2.1(15) as the first thing! There's a lot of improvement in the IP functionality, which could affect your problem.

Remember to first upgrade your 403 to 1.99, then 2.1

RE: SCN Network problem

64/128 K is not alot of bandwidth.  Uncompressed a VoIP call is around 80K.  How many calls are going on at the same time and don't forget with Frame anything your CIR is discard eligible.  

RE: SCN Network problem

(OP)
The only traffic over link is a couple of calls at G729, bandwidth not the issue, cannot upgrade as we are using a private build of 1.4 for certain features

RE: SCN Network problem

Check your QOS/IP Header compression  settings on the PN site I sent you an email about it on Friday.

RE: SCN Network problem

AAre you sure that the private build features have not been incorporated into 2.1 - they usualy are

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members! Already a Member? Login


Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close