×
INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Contact US

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Students Click Here

Not able to attach files to message using GW5.5

Not able to attach files to message using GW5.5

Not able to attach files to message using GW5.5

(OP)
Can't attach files to composed messages. This problem occurs when G/Wise is opened for the first time during the day. After you log out and log back in, you can do attachments. Any ideas???
Phil

RE: Not able to attach files to message using GW5.5

Phil-

Does this happen no matter where the attachment resides (local hard drive v.s. network mapped drive)?

RE: Not able to attach files to message using GW5.5

(OP)
Many thanks for your response!! Rest of my reply follows...
We are not even getting that far, maybe I should be a bit more clear.It is as if there is no response from the attachment button.I've tried various ways of attaching files, but I don't seem to get a response from any attach option.After I exit and restart G/Wise I can do attachments(get the attachment box to select files).Maybe I should also mention that we can't print messages the first time you open G/Wise.The only error you get is a box with a exclamation mark and a OK button.After you exit and restart G/Wise the printing seems fine, until you log off and log back in to the Novell server.Then the same occurs(both attachments and printing).
Thanks
Phil

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members! Already a Member? Login

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close