×
INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!
  • Students Click Here

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Students Click Here

Avaya IPOCC 10.1.2.3 SIP REGISTRATI

Avaya IPOCC 10.1.2.3 SIP REGISTRATI

RE: Avaya IPOCC 10.1.2.3 SIP REGISTRATI

So what's the issue?

It isn't red so it doesn't seem to be an active issue.

"Trying is the first step to failure..." - Homer

RE: Avaya IPOCC 10.1.2.3 SIP REGISTRATI

(OP)
I know I restart watchdog service everytime to make it work . But I need to fix problem for one time and I see your post about this problem before I do same thing delete extn for ipocc from ip office and create again and create new certificate for ipocc from ip office web manager but same problem still happening every week. I would like to know because your report this issue before here in tektips if it was fixed one time for you or still same error happen and if this error related to ip office or ipocc ?

RE: Avaya IPOCC 10.1.2.3 SIP REGISTRATI

Make sure you have the correct User Rights on the SIP user, also check that the User Right has the correct settings according to documentation as I've seen that it sometimes doesn't on new installs.

Otherwise you would need to enable SIP Messages on CHAP log and run a Monitor trace to see why it's failing.

"Trying is the first step to failure..." - Homer

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members! Already a Member? Login

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close