Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!
  • Students Click Here

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Students Click Here


Avaya Modular messaging Alarm

Avaya Modular messaging Alarm

Avaya Modular messaging Alarm

Hi alarm

please I have a major alarm in my avaya modular messaging MSS.

App = VM
Resource Type = SERVER
Alarm Code = 900
Alarm Lvl = MAJ

Please can someone help
thank you

RE: Avaya Modular messaging Alarm

A trusted server exceeded the administered inactivity timeout period. To see the current inactivity timeout settings for a trusted server:
From the MSS Messaging Administration menu, select Messaging Administration > Trusted Servers.
The system displays the Manage Trusted Servers page.
Select the trusted server and click Edit the Selected Trusted Server.

Repair procedure:
Contact your remote support center.

Easily found on Google

The end is near!

RE: Avaya Modular messaging Alarm

there is repair procedure? what is the problem

RE: Avaya Modular messaging Alarm

1. Verify the MSS is communicating with the MAS the alarm was raised against. From the MSS ping the MAS server that the alarm was raised against.

2. Log onto the Messaging application server in question and verify that you see a 1241 event at the time of the alarm on the MSS.

3. Open port monitor and verify it is taking calls on the MAS the alarm was raised against.

4. Verify MM Private connections are connected to a dedicated Hub/Switch.

5. Once these steps are verified, you can then manually clear the alarm.

If you can't get after that let me know

Ken Means

"I find that the harder I work, the more luck I seem to have."
- Thomas Jefferson (1743-1826)

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members!


Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close