×
INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!
  • Students Click Here

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Students Click Here

Jobs

Callpilot 150 Web access

Callpilot 150 Web access

Callpilot 150 Web access

(OP)
Hi , i got a new callpilot 150 for replace my old one .

I change the ip address and the gateway with the serial cable.

Now i can PING my address but when y try to access the web access, noting work,,,,, the page cannot be displayed .

I try with IE and Chrome .

For go into the web access, do i need to connect the TCM Channel ??

Thank

RE: Callpilot 150 Web access

Yes!
As with any add-on or module they wont work unless connected to the system in which they are designed to work with.
In this case the voice mail is looking for the KSU, it will continue to reboot until it see's the KSU then the boot sequence will finish.


________________________________________
We take the time to try to answer your questions for free, please return the favor and take the time to answer back and include any resolution you found elsewhere, thanks.

=----(((((((((()----=
www.curlycord.com


Toronto Canada
www.telcopc.ca

RE: Callpilot 150 Web access

Did you get this working? need to update please.

________________________________________
We take the time to try to answer your questions for free, please return the favor and take the time to answer back and include any resolution you found elsewhere, thanks.

=----(((((((((()----=
www.curlycord.com


Toronto Canada
www.telcopc.ca

RE: Callpilot 150 Web access

(OP)
I have not had the chance to try, I'll try this week.

thanks for asking

RE: Callpilot 150 Web access

(OP)
Everything works now

Thanks

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members! Already a Member? Login

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close