×
INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Contact US

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Students Click Here

Line side T1 Ports not showing logged in in Syposium

Line side T1 Ports not showing logged in in Syposium

Line side T1 Ports not showing logged in in Syposium

(OP)
I have installed a line side T1 card. The ports are connecting to an IVR. The customer runs a script to log the ports into the switch. We acquire the ports in symposium but can not get the ports to show logged in with symposium. I can stat the card in the switch and the ports show logged in and acquired. Any thoughts? Thanks for any help.

RE: Line side T1 Ports not showing logged in in Syposium

Hi.

Is MPS used as IVR system?

RE: Line side T1 Ports not showing logged in in Syposium

Try to disable, then enable each port, sometimes this will log them in.

RE: Line side T1 Ports not showing logged in in Syposium

We have MPS but used with Genesys never really get any issues on that, and Callpilot with AACC. When we have problems with ACCESS in Callpilot generally de-acquire all ports in CCMA, restart the MLSM service on the CCMS then try to acquire again from CCMA. This works well for Callpilot ACCESS not sure if it will do the same for you.

RE: Line side T1 Ports not showing logged in in Syposium

Hi.

Describe in more details for what application LSC is used

ld 20 prt tnb <any "logged in and acquired" T1 port>
ld 48 stat elan

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members! Already a Member? Login


Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close