×
INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Contact US

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Students Click Here

TDA 200 TIE LINE

TDA 200 TIE LINE

TDA 200 TIE LINE

(OP)
hello, i have connected  a tda 200 through a tie line (pti 30  qsig network)  to a tda 100 .I have extensions 100 - 300 on the tda 200 and 4xx on the TDA 100. The calls are working fine, betwenn the 2 systems, but on the primary system the TDA 200 i dont see in the smdr output the incoming DDI calls sent  to the Tda 100 and neither the outgoing calls from the TDA 100. All the outgoing calls from tda 100 are sent through the tie line to the tda 200 and from here to outside through ars.

Has anyone an idee if i can see this outgoing calls?

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members! Already a Member? Login

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close