×
INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Contact US

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Students Click Here

AMS configuration problems through SSC console

AMS configuration problems through SSC console

AMS configuration problems through SSC console

(OP)
Had a unique issue not to long ago.  Symantec seems to be having problems responding to anybody lately.  Using NAVCE 7.51 and getting ready to start testing their newer build 50c.  To the point:
Through the SSC mmc console, when going into configure the AMS, I select an option to configure, get to the console stations available to configure and error out.  The mmc console shutdowns down.  See symantec article 2001052500153248 for the generic error that I seemed to have received through the event viewer.  http://service1.symantec.com/support/ent-security.nsf/pfdocs/2001052500153248
Followed these directions are the Navce server.  No effect.  All SSC console stations have the same problem.  NAVCE server is responding fine.  AMS server on NAVCE server is responding fine.  Can configure AMS directly from the server, but not from the consoles.  Was previously working.  No idea what has changed.  Any ideas out there?

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members! Already a Member? Login

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close