INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Jobs

2500 out-of-service

2500 out-of-service

(OP)
AVAYA CM R6 S8700 G450
TYPE 2500
Conference Phone
Service Status: out-of-service
All connections have been checked

Suggestions?

RE: 2500 out-of-service

check it directly from the port block, busy station xxx release station xxx test station xxx

RE: 2500 out-of-service

(OP)
Thank You for Your Reply

busy station 2224
release station 2224
test station 2224
Media Gateway is not registered

stat station 2224 Service State: out-of-service

This is a Remote Site
will need to go to Site to check out port block

RE: 2500 out-of-service

can you get to the media gateway to do a reset, if not is someone on site who can reboot it for you?

RE: 2500 out-of-service

Does the G450 have s8300 LSP in slot v1
Media-gateway not register to main, all ports would show out-of-service at the main.
If media-gateway is registered to LSP, login to LSP / CM and list media-gateway to see if
it is registered, then test station 2224 from LSP/CM command line.

A great teacher, does not provide answers, but methods to teach others "How and where to find the answers"

bsh

40 years Bell, AT&T, Lucent, Avaya
Tier 3 for 30 years and counting
http://bshtele.com

RE: 2500 out-of-service

(OP)
Creating a New Voice System File to access the remote media gateway
When I try to access ASA for the Remote Site
It ask for a Login in and Password
Using the Login in and Password for the Main Site fails
I tried to using admin/admin01 Failed

How do I verify that I set up the Configuration correctly?

RE: 2500 out-of-service

(OP)
Was able to verify Voice System File
Select Voice System
System
Properties
Connections
Connections Details

Was unable to Ping Default Gateway
Got the IT Dept. involved.
It's All Good

Thanks to Everyone that Responded!
Thanks for All the Good Information

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members!

Resources

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close