INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Jobs

IBM SVC -- VM 5.5 -- LUN Disconnect and PSOD's

IBM SVC -- VM 5.5 -- LUN Disconnect and PSOD's

(OP)
Recently, after we upgraded our VM to ESX 5.5 U2 we are seeing lots of LUN disconnects and PSOD's in our environment.

Has any one seen this kind of issue before? Can anyone help us fixing this issue?

Below are the hardware details:

IBM SVC 's gets the storage from HP-3Par (InServ V800) SVC's current microcode is 7.3.0.9 and the model is CG8.
Brocade DCX running firmware v7.2.1a is the FC switch.
VM version is 5.5 and is running on Cisco UCS.

We are not seeing any errors in the SAN switch and SVC.

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members!

Resources

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close