INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Jobs

PLAT-ALM

PLAT-ALM

(OP)
Hello...
Could anyone help me with a PLAT-ALM that I have on a CM 4.0? I see that it is a Virtual MO that CM uses to keep track of the server and GW alarms. Not sure how to clear it or what caused it...any help is greatly appreciated..
Fred

RE: PLAT-ALM

Log into the web GUI for the active server and click on Alarms.

RE: PLAT-ALM

(OP)
Thanks Crash....
I did that and the alarms that were listed have disappeared. I don't know what caused that major alarm, but wondering if just clearing the alarms actually solved the problem? This was a new alarm to me as I am in a learning process..Again, thanks for the assist.
Fred

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members!

Resources

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close