INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Member Login




Remember Me
Forgot Password?
Join Us!

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

Join Tek-Tips
*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.
Jobs from Indeed

Link To This Forum!

Partner Button
Add Stickiness To Your Site By Linking To This Professionally Managed Technical Forum.
Just copy and paste the
code below into your site.

Lost Connection with current server

Lost Connection with current server

(OP)
hello All!
i use from ca arcserve backup 12 sp1 in win2k3 sp2 OS. i schedule the backup job for other network system but when i want to back up from local system this message appear:

Lost Connection with 192.168.0.10
Do you want to reconnect?

even after retry connection error appear.

so i cann't back up from local system.i read the arcserve help document but cann't solve this problem.


thank you for your advise.

RE: Lost Connection with current server

(OP)
thanks for your advise.

but can i get sp2 for ca arcserve r12 or where can download it?
 

RE: Lost Connection with current server

(OP)
very thanks for your guides.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members!

Resources

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close