Smart questions
Smart answers
Smart people
INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Member Login




Remember Me
Forgot Password?
Join Us!

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips now!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

Join Tek-Tips
*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Donate Today!

Do you enjoy these
technical forums?
Donate Today! Click Here

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.
Jobs from Indeed

Link To This Forum!

Partner Button
Add Stickiness To Your Site By Linking To This Professionally Managed Technical Forum.
Just copy and paste the
code below into your site.

GregoryF (TechnicalUser)
8 Jan 09 15:49
I have a G3 V8i.01.0.025.4 at my Backup Center and in the past couple of months the DS1 cards (2 total) have locked up and I don't knkow why.  The only thing I have been able to do to get them back is to reboot the system (reset system 4).  When the DS1s are locked up the below Alarms show up, once the system is rebooted they go away.

01A,MAJOR,SHDW-CIR
01A,MAJOR,STBY-SPE
01A,MAJOR,STBY-SPE
01A,MAJOR,STBY-SPE
01A,MAJOR,STBY-SPE
01A,MAJOR,STBY-SPE
01B2,MINOR,PKT-INT
01A2,MINOR,PKT-INT
01A,MINOR,CARD-MEM
01A,MINOR,CARD-MEM
01B1,MINOR,PKT-INT
01A1,MINOR,PKT-INT
01B2,MINOR,PKT-INT
01A2,MINOR,PKT-INT

Any of this make sence to anyone else?

 
GregoryF (TechnicalUser)
8 Jan 09 15:58
I see I still haven't figured ou how to bold the subject line.
mikeydidit (IS/IT--Management)
9 Jan 09 10:55
http://support.avaya.com/edoc/docs/defg3i/g3i5mtn9.pdf

The manual is a little older than your version but close enough to get started. It looks to me like you have a lot deeper problems than the DS1 packs. If this were my switch I would work my way down in the alarm and error logs to fix this. To me it looks like you are loosing the duplication link between your a and b processors.

If you need more help wading through these post and we will try to help. But start with the major alarms and error codes to try to resolve those first and those may fix the other problems you have in that system.  

"A people that values its privileges above its principles soon loses both."
- Dwight D. Eisenhower (1890-1969), Inaugural Address, January 20, 1953

For the best response to a question, read FAQ690-6594: How to ask the best questions and site policies
 
 
 

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members!

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close