INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Jobs

Amber ! on IBM 5000

Amber ! on IBM 5000

(OP)
Hi all!!
I work for a company that has an IBM 5000 system for our networking.  We have had this system in place since 1997.  Approximately, 2 weeks ago, the amber ! appeared and has not gone off since.  We attempt to back up the system every morning.  Sometimes we get the "backup failed" message on the system.  I have looked through the manual for my answer, but to no advail.  
Thanks
Courtney

RE: Amber ! on IBM 5000

Do you have the iLO configured? What do the logs say? Usually, an amber light is either a disk or non-critical fan. Power supply would make it red, though it's not critical (if there are 2 power supplies).

Burt

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members!

Resources

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close