INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Jobs

Jobs from Indeed

thread478-1054754 - W3832 Unable to find a blank media.

thread478-1054754 - W3832 Unable to find a blank media.

(OP)
I am getting the following:

Start Backup Operation. (QUEUE=1, JOB=3)
20060203 211004    982 Description: Backup.
20060203 211005    982 W3832 Unable to find a blank media.
20060203 211505    982 Mount media request cancelled by user or by default timeout.
20060203 211505    982 W3832 Unable to find a blank media.
20060203 211505    982 ** Summary for Job **
20060203 211505    982 0 Sessions.
20060203 211505    982 0 Directories  0 Files (0 KB) Backed Up to Media.
20060203 211505    982 0 KB Written to Media.
20060203 211505    982 Elapsed Time: 0s
20060203 211505    982 Average Throughput: 0 KB/min
20060203 211505    982 Number of Errors/Warnings: 0/2
20060203 211505    982 Backup Operation Failed.

Destination is Groups and Assign available Device (slots) to your group is selected.

If I modify the job and select run now it runs fine! Any ideas how I can get the sheduled job running.

RE: thread478-1054754 - W3832 Unable to find a blank media.

2
You have a specific media selected in the destination, rather than just a group, hence modifying it and re-submitting it picks up whatever media is there 'now' and 'works'.  

Go to the destination tab and just highlight the group, rather than a specific tape/media in the screen.

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Tek-Tips Forums free from inappropriate posts.
The Tek-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Tek-Tips forums is a member-only feature.

Click Here to join Tek-Tips and talk with other members!

Resources

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close