INTELLIGENT WORK FORUMS
FOR COMPUTER PROFESSIONALS

Log In

Come Join Us!

Are you a
Computer / IT professional?
Join Tek-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

*Tek-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Jobs

AVAYA: IPO Office FAQ

PRN 1:4 PRN: 1:8 by holdmusic34
Posted: 2 Jan 13

Had a weird output on system monitor accompanied by no extension power on control unit.

Sys mon:
PRN 1:4
PRN: 1:8

System Monitor manual suggests other PRN codes are expected to be received instead of this.

Logic may suggest a problem with BD 1.1 and BD 1.8 or port 1.4 or port 1.8
Removed leads and cold started to no avail.

Was running:

1: DS 8 PRI
2: DS 8 BRI
3: ATM combo.
4: None

DS 16
DS 30
Preferred running embedded.
PRI, DS 16 and 30 still online

Cold started system.
Ports all showed as available but unplugged in system status.
Removed all patch leads from DS on control unit.
Upgraded system and recreated SD (no need in the end)
Went through and isolated cards.

Caused by a blown component in Combo card pulling all control unit ports down.
Replaced with DS 8 in slot 3.

Back to Avaya: IP Office FAQ Index
Back to Avaya: IP Office Forum

My Archive

Resources

Close Box

Join Tek-Tips® Today!

Join your peers on the Internet's largest technical computer professional community.
It's easy to join and it's free.

Here's Why Members Love Tek-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close